PasjaGSM.pl
  Jesteś w: PasjaGSM.pl > News > Przeciążenie węzła Neostrady?

QR Code: http://m.pasjagsm.pl/news/przeciazenie-wezla-neostrady-2737.html
QR Code
Przeciążenie węzła Neostrady?

Michał Gruszka, 6 grudnia 2007, 12:03
Tagi: Neostrada, Telekomunikacja Polska (TP SA)

Użytkownicy usługi Neostrada z województwa świętokrzyskiego skarżą się na złe działanie Internetu. Po godzinie osiemnastej aż do późnego wieczora sygnał jest bardzo słaby. Jak napisała Gazeta Wyborcza, problem trwa od kilku tygodni.

Przedstawiciel operatora w rozmowie z Gazetą Wyborczą przyznaje, że na problemy mogą napotkać klienci z numerem kierunkowym 041. Jedną z przyczyn powolnego działania usługi na tym terenie jest czasowe przeciążenie "węzła", czyli centrali obsługującej łącze klienta. Jednocześnie trwają prace modernizacyjne.

reklama

Ostatnie opinie internautów

Seba1407 22.01.2009 @ 16:24
Na 015 też są problemy, byli u mnie kolesie z tp i powiedzieli że przeciązenie węzła jest i nic nie mogą zrobić... powiedzieli że jak pogoda się poprawi to ludzie zamiast przed kompem siedzieć wyjdą na spacer i już przeciążenia nie biedzie. ku*wa codziennie wieczorem nie mogę się połączyć z netem, tylko dziwne jest to że z mojej okolicy tylko ja mam taki problem...
Nicolexs 13.05.2009 @ 23:57
Odświeżam temat, ale mam taki sam problem jak kolega wyżej, sąsiadom działa bez zarzutowy neostrada a mi czasami zamula przez kilka godzin ;/ naszczescie juz się kończy umowa z tymi złodziejami....
lamzaz 1.01.2010 @ 14:52
mi także tak jak Wam chce sie s*** na tą ich usługę , złodzieje i kłamcy zadzwoniłem do nich to powiedzieli że mam złe hasło a jak wyskoczył komunikat z przeciążeniem węzła to koleś z obslugi się zamknął.
macem 5.05.2010 @ 14:30
Ja mam lepiej.

Witam mieszkam 40km od krakowa wioska Kościelec mam centrale 1.3km od siebie. Wczesniej mialem przez 2 lata 2mbps i chodzily slicznie. Własnie wlaczyli mi 10mbps ale zaczelo osie gubienie pakietow, zglosilem to i powiedzieli ze nie moge miec 10mbps, wkurzylem sie i zaczalem sprawdzac na wlasna reke.

Okazalo sie ze ze niezaleznie od lacza (2mbps, 6mbps, 10mbps) jest gubienie pakietow i to maja wszyscy ktorzy maja IP 83.29.x.x od 10-40%, czyli ogolna awaria gdzies na tych laczach lub routerach po drodze. Co dziwne próbowali mi udowodnic ze to moja wina routera, ale ich spalilem. Raz na 10-20 polaczen nadaje mi IP 83.10.x.x i wtedy wszystko smiga, 0 gubienia pakietow - czyli to cos u nich na 100%.
"Widac ze to cos u nich, sa w poblizu lacza nieprzeciazone, ale oni nie umieją chyba skonfigurowac tego zeby chodzilo."
macem 21.10.2010 @ 17:20
pół roku minęło i nadał gubi pakiety, upload o połowę spadł. Walcze z TPSA ale rozkładają ręce.
macem 17.05.2011 @ 21:49
witam ponownie, problem z gubieniem pakietów nadal jest, sprawdziłem u kilku osób z tej strefy z IP zaczynającym się od 83.29.x.x i każdy ma ten problem. Niestety od TPSA nie uzyskałem jak dotąd odpowiedzi, technicy nie mają pojęcia albo nie chcą powiedzieć.
muras 20.02.2012 @ 19:12
problem powrócił na 83.25.x.x (woj. pomorskie), od sierpnia 2011 w godz 13 do 24 prędkość mi spada z 20Mb do max 300Kb, ping od 250ms.

Pisz komentarze i wygrywaj nagrody

Nick
Email   (adres będzie widoczny tylko dla redakcji)
Opinia
pozostało znaków   1000
Iloczyn liczb 4 i 2 wynosi:




Ostatnie tematy z forum

Tani internet... 3.09.2018, 15:16

Nike Air Max 97 UL '17... 19.04.2018, 09:09

Nike Free RN Flyknit... 19.04.2018, 08:56

adidas nmd xr1 weiß 3.03.2018, 03:36

New Balance men's... 3.03.2018, 03:31

Archiwum wiadomości